Ważna informacja dla klientów z usługami VPS, Serwerów Cloud oraz Serwerów Dedykowanych

Aby wykonać aktualizację biblioteki OpenSSL na systemie Linux która naprawia błąd CVE-2014-0160
zajrzyj do naszej instrukcji: http://support.forpsi.pl/KB/a2316/.